Downtime
https://phbid.prahu-hub.com/home/login, https://roro.prahu-hub.com/user/login, https://carirute.prahu-hub.com/home/pencarian, https://phbiddemo.prahu-hub.com/home/login, https://phbidrc.prahu-hub.com/home/login, https://phbiddev.prahu-hub.com/home/login, https://rorodemo.prahu-hub.com/user/login, https://rororc.prahu-hub.com/user/login, https://rorodev.prahu-hub.com/user/login, and 7 other services are down
Started 27 May at 07:25am WIB, resolved 27 May at 12:28pm WIB.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login recovered.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.
Re-appeared
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login went down.
Updated
https://rorodemo.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.
Updated
https://rorodemo.prahu-hub.com/user/login and https://rorodev.prahu-hub.com/user/login went down.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login recovered.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login went down.
Re-appeared
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login went down.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.
Updated
https://rororc.prahu-hub.com/user/login and https://rorodev.prahu-hub.com/user/login went down.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login went down.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login went down.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login went down.
Updated
https://roro.prahu-hub.com/user/login went down and https://phbidrc.prahu-hub.com/home/login recovered.
Updated
https://rorodemo.prahu-hub.com/user/login and https://rorodev.prahu-hub.com/user/login recovered.
Updated
https://phbidrc.prahu-hub.com/home/login and https://phbiddev.prahu-hub.com/home/login went down.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.
Updated
https://phbid.prahu-hub.com/home/login, https://roro.prahu-hub.com/user/login, https://phbiddemo.prahu-hub.com/home/login, and 2 other resources recovered.
Updated
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login went down.
Updated
https://rororc.prahu-hub.com/user/login and https://rorodev.prahu-hub.com/user/login went down.
Resolved
https://phbiddemo.prahu-hub.com/home/login and https://phbidrc.prahu-hub.com/home/login recovered.
Updated
https://roro.prahu-hub.com/user/login and https://rororc.prahu-hub.com/user/login recovered.